

<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://covenant.livingchurch.org/xmlrpc.php">

		
		<!-- head functions -->
		<title>A Summary of the Authorization of Liturgical Texts &#8211; Covenant</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0pR3lhtngrN53CHvNhZAVzffqtRXM5KaMShTaKIe198" />
<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script>
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Covenant &raquo; Feed" href="https://covenant.livingchurch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Covenant &raquo; Comments Feed" href="https://covenant.livingchurch.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Covenant &raquo; A Summary of the Authorization of Liturgical Texts Comments Feed" href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-29590393-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/covenant.livingchurch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://covenant.livingchurch.org/wp-content/plugins/mailchimp/css/flick/flick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://covenant.livingchurch.org/?mcsf_action=main_css&#038;ver=6.0.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://covenant.livingchurch.org/wp-content/plugins/mailchimp/css/ie.css?ver=6.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://covenant.livingchurch.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://covenant.livingchurch.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://covenant.livingchurch.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://covenant.livingchurch.org/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://covenant.livingchurch.org/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://covenant.livingchurch.org/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://covenant.livingchurch.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://covenant.livingchurch.org/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://covenant.livingchurch.org/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://covenant.livingchurch.org/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-stylesheet-css'  href='https://covenant.livingchurch.org/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://covenant.livingchurch.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.8' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/covenant.livingchurch.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.8' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/mailchimp/js/datepicker.js?ver=6.0.2' id='datepicker-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/covenant.livingchurch.org","hash_tracking":"false","ua":"UA-29590393-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/covenant.livingchurch.org\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=4.1' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.0.2' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["272110313211462"],"eventID":"2fa5fe6c-6dcb-48c1-a545-68f7d103e95e","params":{"post_category":"Commentary, Ecclesiology, Liturgy, The Episcopal Church","page_title":"A Summary of the Authorization of Liturgical Texts","post_type":"post","post_id":32161,"plugin":"PixelYourSite","user_role":"guest","event_url":"covenant.livingchurch.org\/2022\/10\/14\/a-summary-of-the-authorization-of-liturgical-texts\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["272110313211462"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":32161,"content_name":"A Summary of the Authorization of Liturgical Texts","categories":"Commentary, Ecclesiology, Liturgy, The Episcopal Church","tags":"book of common prayer, Constitution and Canons, ecclesiology, Episcopal Church, General Convention, prayer book revision"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/covenant.livingchurch.org","ajaxUrl":"https:\/\/covenant.livingchurch.org\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=9.2.0' id='pys-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://covenant.livingchurch.org/wp-json/" /><link rel="alternate" type="application/json" href="https://covenant.livingchurch.org/wp-json/wp/v2/posts/32161" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://covenant.livingchurch.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://covenant.livingchurch.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/" />
<link rel='shortlink' href='https://wp.me/pdEfjb-8mJ' />
<link rel="alternate" type="application/json+oembed" href="https://covenant.livingchurch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcovenant.livingchurch.org%2F2022%2F10%2F14%2Fa-summary-of-the-authorization-of-liturgical-texts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://covenant.livingchurch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcovenant.livingchurch.org%2F2022%2F10%2F14%2Fa-summary-of-the-authorization-of-liturgical-texts%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  float:right; clear:right; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7SD9SJPHQB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7SD9SJPHQB');
</script><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style>img#wpstats{display:none}</style>
	<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><!-- Body BG --><style>body { background-color: #444444;}</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.cb-style-overlay .cb-post-title{
        text-transform: none;
}body {color:#5b5b5b; }body { font-size: 14px; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}</style><!-- end custom css --><meta property="og:image" content="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&ssl=1"><style>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</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Summary of the Authorization of Liturgical Texts" />
<meta property="og:url" content="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/" />
<meta property="og:description" content="Prayer Book Revision and General Convention, Part 2 By Matthew S. C. Olver his is the second essay in my series on Resolution 2022-A059, the first reading of a complete revision to Article X of the…" />
<meta property="article:published_time" content="2022-10-14T05:59:50+00:00" />
<meta property="article:modified_time" content="2022-10-05T16:47:17+00:00" />
<meta property="og:site_name" content="Covenant" />
<meta property="og:image" content="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="423" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A Summary of the Authorization of Liturgical Texts" />
<meta name="twitter:image" content="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<!-- end head functions-->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-32161 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-full-width cb-fis-tl-overlay commentary ecclesiology liturgy episcopal-church 2022 10 14 a-summary-of-the-authorization-of-liturgical-texts">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-12"><a href="https://covenant.livingchurch.org/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28471"><a href="https://covenant.livingchurch.org/about/">Mission</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19340"><a href="https://covenant.livingchurch.org/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://covenant.livingchurch.org/comment-policy/">Comment Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20921"><a href="https://covenant.livingchurch.org/about/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-20363"><a href="https://covenant.livingchurch.org/category/churches/">Churches</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25788"><a href="https://covenant.livingchurch.org/category/churches/acna/">ACNA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20364"><a href="https://covenant.livingchurch.org/category/churches/anglican-church-of-canada/">Anglican Church of Canada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20369"><a href="https://covenant.livingchurch.org/category/churches/church-in-wales/">Church in Wales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20365"><a href="https://covenant.livingchurch.org/category/churches/church-of-england/">Church of England</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25789"><a href="https://covenant.livingchurch.org/category/churches/iglesia-espanola-reformada-episcopal/">Iglesia Española Reformada Episcopal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20366"><a href="https://covenant.livingchurch.org/category/churches/episcopal-church/">The Episcopal Church</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25790"><a href="https://covenant.livingchurch.org/category/churches/roman-catholic-church/">Roman Catholic Church</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19279"><a href="https://covenant.livingchurch.org/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19282"><a href="https://covenant.livingchurch.org/category/liturgy/">Liturgy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19283"><a href="https://covenant.livingchurch.org/category/reviews-culture/">Reviews &amp; Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28172"><a target="_blank" rel="noopener" href="https://anchor.fm/living-church">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19324"><a target="_blank" rel="noopener" href="https://livingchurch.org">The Living Church</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://covenant.livingchurch.org/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://covenant.livingchurch.org">
                        <img src="https://covenant.livingchurch.org/wp-content/uploads/2021/12/images_clipped_rev_1.png" alt="Covenant logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-12"><a href="https://covenant.livingchurch.org/about/">About Us</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-28471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28471"><a href="https://covenant.livingchurch.org/about/" data-cb-c="6" class="cb-c-l">Mission</a></li>
	<li id="menu-item-19340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19340"><a href="https://covenant.livingchurch.org/contributors/" data-cb-c="19340" class="cb-c-l">Contributors</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://covenant.livingchurch.org/comment-policy/" data-cb-c="9" class="cb-c-l">Comment Policy</a></li>
	<li id="menu-item-20921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20921"><a href="https://covenant.livingchurch.org/about/privacy-policy/" data-cb-c="20918" class="cb-c-l">Privacy policy</a></li>
</ul></div></li>
<li id="menu-item-20363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-20363"><a href="https://covenant.livingchurch.org/category/churches/">Churches</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2012/04/16/the-hope-and-joy-of-peace/"><img src="https://covenant.livingchurch.org/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="https://covenant.livingchurch.org/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://covenant.livingchurch.org/2012/04/16/the-hope-and-joy-of-peace/">The hope and joy of peace</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32162" data-permalink="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/collection_of_books_of_common_prayer_and_derivatives/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&amp;ssl=1" data-orig-size="1024,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Collection_of_Books_of_Common_Prayer_and_Derivatives" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://commons.wikimedia.org/wiki/File:Collection_of_Books_of_Common_Prayer_and_Derivatives.png&quot;&gt;Pbritti&lt;/a&gt;, &lt;a href=&quot;https://creativecommons.org/licenses/by-sa/4.0&quot;&gt;CC BY-SA 4.0&lt;/a&gt;, via Wikimedia Commons&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=300%2C124&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=750%2C310&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/">A Summary of the Authorization of Liturgical Texts</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/13/the-innocent-curate-revisited/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="22462" data-permalink="https://covenant.livingchurch.org/2017/07/07/the-past-no-paradise-returning-to-the-innocent-curate/innocent-curate-cover-px1000-1/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=826%2C496&amp;ssl=1" data-orig-size="826,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499333757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Innocent Curate cover px1000 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=750%2C450&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/13/the-innocent-curate-revisited/">The Innocent Curate, Revisited</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32160" data-permalink="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/screen-shot-2022-10-05-at-9-28-31-am/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" data-orig-size="566,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="General Convention Shield" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/">The Book of Common Prayer in TEC’s Constitution</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-25788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25788"><a href="https://covenant.livingchurch.org/category/churches/acna/" data-cb-c="2639" class="cb-c-l">ACNA</a></li>
	<li id="menu-item-20364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20364"><a href="https://covenant.livingchurch.org/category/churches/anglican-church-of-canada/" data-cb-c="2038" class="cb-c-l">Anglican Church of Canada</a></li>
	<li id="menu-item-20369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20369"><a href="https://covenant.livingchurch.org/category/churches/church-in-wales/" data-cb-c="2169" class="cb-c-l">Church in Wales</a></li>
	<li id="menu-item-20365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20365"><a href="https://covenant.livingchurch.org/category/churches/church-of-england/" data-cb-c="2167" class="cb-c-l">Church of England</a></li>
	<li id="menu-item-25789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25789"><a href="https://covenant.livingchurch.org/category/churches/iglesia-espanola-reformada-episcopal/" data-cb-c="2625" class="cb-c-l">Iglesia Española Reformada Episcopal</a></li>
	<li id="menu-item-20366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20366"><a href="https://covenant.livingchurch.org/category/churches/episcopal-church/" data-cb-c="2168" class="cb-c-l">The Episcopal Church</a></li>
	<li id="menu-item-25790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25790"><a href="https://covenant.livingchurch.org/category/churches/roman-catholic-church/" data-cb-c="2688" class="cb-c-l">Roman Catholic Church</a></li>
</ul></div></li>
<li id="menu-item-19279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19279"><a href="https://covenant.livingchurch.org/category/commentary/">Commentary</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2011/11/21/a-churchgoer%e2%80%99s-guide-to-the-covenant/"><img src="https://covenant.livingchurch.org/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="https://covenant.livingchurch.org/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://covenant.livingchurch.org/2011/11/21/a-churchgoer%e2%80%99s-guide-to-the-covenant/">A guide to the Covenant</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32162" data-permalink="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/collection_of_books_of_common_prayer_and_derivatives/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&amp;ssl=1" data-orig-size="1024,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Collection_of_Books_of_Common_Prayer_and_Derivatives" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://commons.wikimedia.org/wiki/File:Collection_of_Books_of_Common_Prayer_and_Derivatives.png&quot;&gt;Pbritti&lt;/a&gt;, &lt;a href=&quot;https://creativecommons.org/licenses/by-sa/4.0&quot;&gt;CC BY-SA 4.0&lt;/a&gt;, via Wikimedia Commons&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=300%2C124&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=750%2C310&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/">A Summary of the Authorization of Liturgical Texts</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/13/the-innocent-curate-revisited/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="22462" data-permalink="https://covenant.livingchurch.org/2017/07/07/the-past-no-paradise-returning-to-the-innocent-curate/innocent-curate-cover-px1000-1/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=826%2C496&amp;ssl=1" data-orig-size="826,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499333757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Innocent Curate cover px1000 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=750%2C450&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/13/the-innocent-curate-revisited/">The Innocent Curate, Revisited</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32160" data-permalink="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/screen-shot-2022-10-05-at-9-28-31-am/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" data-orig-size="566,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="General Convention Shield" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/">The Book of Common Prayer in TEC’s Constitution</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32158" data-permalink="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/edward_bouverie_pusey_vanity_fair_1875-01-02/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=600%2C908&amp;ssl=1" data-orig-size="600,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edward_Bouverie_Pusey,_Vanity_Fair,_1875-01-02" data-image-description="" data-image-caption="&lt;p&gt;By &amp;lt;a href=&amp;quot;https://en.wikipedia.org/wiki/en:Carlo_Pellegrini_(caricaturist)&amp;quot; class=&amp;quot;extiw&amp;quot; title=&amp;quot;w:en:Carlo Pellegrini (caricaturist)&amp;quot;&amp;gt;&amp;lt;span title=&amp;quot;caricaturist (1839-1889)&amp;quot;&amp;gt;Carlo Pellegrini&amp;lt;/span&amp;gt;&amp;lt;/a&amp;gt; &#8211; &amp;lt;a href=&amp;quot;https://en.wikipedia.org/wiki/Vanity_Fair_(British_magazine_1868-1914)&amp;quot; class=&amp;quot;extiw&amp;quot; title=&amp;quot;en:Vanity Fair (British magazine 1868-1914)&amp;quot;&amp;gt;Vanity Fair&amp;lt;/a&amp;gt;, 2 January 1875Digitised version from&amp;amp;nbsp;: &amp;lt;a rel=&amp;quot;nofollow&amp;quot; class=&amp;quot;external text&amp;quot; href=&amp;quot;http://www.storeysltd.co.uk/catalogue.php?item=1810&amp;amp;amp;cat=244&amp;quot;&amp;gt;storeysltd.co.uk&amp;lt;/a&amp;gt;, Public Domain, &lt;a href=&quot;https://commons.wikimedia.org/w/index.php?curid=12772226&quot;&gt;Link&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=198%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=600%2C908&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/">Pusey Vindicated</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/10/hard-apologetics-soft-apologetics/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=1024%2C775&amp;ssl=1 1024w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=150%2C114&amp;ssl=1 150w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=768%2C582&amp;ssl=1 768w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=1536%2C1163&amp;ssl=1 1536w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32156" data-permalink="https://covenant.livingchurch.org/2022/10/10/hard-apologetics-soft-apologetics/46279778544_be487fa629_k/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?fit=1920%2C1454&amp;ssl=1" data-orig-size="1920,1454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fr Lawrence Lew,OP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;L. Lew&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St. Paul Miki and Companion Martyrs" data-image-description="" data-image-caption="&lt;p&gt;Lawrence Lew, OP | Flickr | https://bit.ly/3e6cDKa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/46279778544_be487fa629_k.jpg?fit=750%2C568&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/10/hard-apologetics-soft-apologetics/">Hard Apologetics, Soft Apologetics</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/07/density-clarity-and-handing-on-the-faith/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32146" data-permalink="https://covenant.livingchurch.org/2022/10/07/density-clarity-and-handing-on-the-faith/26313736709_553ff00b19_k/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?fit=1920%2C1174&amp;ssl=1" data-orig-size="1920,1174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fr Lawrence Lew,OP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;L. Lew&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Lamb Surrounded by Saints" data-image-description="" data-image-caption="&lt;p&gt;Lawrence Lew, OP | Flickr | https://bit.ly/3dNsDQW&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?fit=750%2C458&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/07/density-clarity-and-handing-on-the-faith/">Density, Clarity, and Handing on the Faith</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-19282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19282"><a href="https://covenant.livingchurch.org/category/liturgy/">Liturgy</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2015/11/27/are-we-done-with-the-79-prayer-book/"><img width="480" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2015/11/91675738_e1ba561b20_b.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2015/11/91675738_e1ba561b20_b.jpg?resize=480%2C240&amp;ssl=1 480w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2015/11/91675738_e1ba561b20_b.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7768" data-permalink="https://covenant.livingchurch.org/2015/11/27/are-we-done-with-the-79-prayer-book/91675738_e1ba561b20_b/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2015/11/91675738_e1ba561b20_b.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="91675738_e1ba561b20_b" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2015/11/91675738_e1ba561b20_b.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2015/11/91675738_e1ba561b20_b.jpg?fit=750%2C563&amp;ssl=1" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://covenant.livingchurch.org/2015/11/27/are-we-done-with-the-79-prayer-book/">Are we done with the '79 prayer book?</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32162" data-permalink="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/collection_of_books_of_common_prayer_and_derivatives/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&amp;ssl=1" data-orig-size="1024,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Collection_of_Books_of_Common_Prayer_and_Derivatives" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://commons.wikimedia.org/wiki/File:Collection_of_Books_of_Common_Prayer_and_Derivatives.png&quot;&gt;Pbritti&lt;/a&gt;, &lt;a href=&quot;https://creativecommons.org/licenses/by-sa/4.0&quot;&gt;CC BY-SA 4.0&lt;/a&gt;, via Wikimedia Commons&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=300%2C124&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=750%2C310&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/">A Summary of the Authorization of Liturgical Texts</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32160" data-permalink="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/screen-shot-2022-10-05-at-9-28-31-am/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" data-orig-size="566,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="General Convention Shield" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/">The Book of Common Prayer in TEC’s Constitution</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32158" data-permalink="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/edward_bouverie_pusey_vanity_fair_1875-01-02/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=600%2C908&amp;ssl=1" data-orig-size="600,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edward_Bouverie_Pusey,_Vanity_Fair,_1875-01-02" data-image-description="" data-image-caption="&lt;p&gt;By &amp;lt;a href=&amp;quot;https://en.wikipedia.org/wiki/en:Carlo_Pellegrini_(caricaturist)&amp;quot; class=&amp;quot;extiw&amp;quot; title=&amp;quot;w:en:Carlo Pellegrini (caricaturist)&amp;quot;&amp;gt;&amp;lt;span title=&amp;quot;caricaturist (1839-1889)&amp;quot;&amp;gt;Carlo Pellegrini&amp;lt;/span&amp;gt;&amp;lt;/a&amp;gt; &#8211; &amp;lt;a href=&amp;quot;https://en.wikipedia.org/wiki/Vanity_Fair_(British_magazine_1868-1914)&amp;quot; class=&amp;quot;extiw&amp;quot; title=&amp;quot;en:Vanity Fair (British magazine 1868-1914)&amp;quot;&amp;gt;Vanity Fair&amp;lt;/a&amp;gt;, 2 January 1875Digitised version from&amp;amp;nbsp;: &amp;lt;a rel=&amp;quot;nofollow&amp;quot; class=&amp;quot;external text&amp;quot; href=&amp;quot;http://www.storeysltd.co.uk/catalogue.php?item=1810&amp;amp;amp;cat=244&amp;quot;&amp;gt;storeysltd.co.uk&amp;lt;/a&amp;gt;, Public Domain, &lt;a href=&quot;https://commons.wikimedia.org/w/index.php?curid=12772226&quot;&gt;Link&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=198%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=600%2C908&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/">Pusey Vindicated</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/28/inclusion-particularity-and-the-people-of-god/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32121" data-permalink="https://covenant.livingchurch.org/2022/09/28/inclusion-particularity-and-the-people-of-god/52157219956_e37d7ad333_k/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feeding of the 5000" data-image-description="" data-image-caption="&lt;p&gt;Lawrence Lew, OP | Flickr | https://bit.ly/3RZWX9V&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?fit=750%2C422&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/09/28/inclusion-particularity-and-the-people-of-god/">Inclusion, Particularity, and the People of God</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/26/elizabeth-the-gracious/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32129" data-permalink="https://covenant.livingchurch.org/2022/09/26/elizabeth-the-gracious/queen-elizabeth-coffin/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Queen Elizabeth Coffin" data-image-description="" data-image-caption="&lt;p&gt;Kirsty Wigglesworth/Pool via REUTERS&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-Coffin.jpeg?fit=750%2C500&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/09/26/elizabeth-the-gracious/">Elizabeth The Gracious</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/21/the-end-of-the-liturgy/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32104" data-permalink="https://covenant.livingchurch.org/2022/09/21/the-end-of-the-liturgy/15825532881_498c1d1639_k/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Heavenly Worship" data-image-description="" data-image-caption="&lt;p&gt;Lawrence Lew, OP | Flickr | https://bit.ly/3UaWljo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/15825532881_498c1d1639_k.jpg?fit=750%2C500&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/09/21/the-end-of-the-liturgy/">The End of the Liturgy</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-19283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19283"><a href="https://covenant.livingchurch.org/category/reviews-culture/">Reviews &amp; Culture</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2014/05/29/ascension-song/"><img width="417" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2014/05/Wounded-Hands-e1462434080762.jpg?resize=417%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" data-attachment-id="18117" data-permalink="https://covenant.livingchurch.org/2014/05/29/ascension-song/wounded-hands/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2014/05/Wounded-Hands-e1462434080762.jpg?fit=417%2C290&amp;ssl=1" data-orig-size="417,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wounded Hands" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2014/05/Wounded-Hands-e1462434080762.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2014/05/Wounded-Hands-e1462434080762.jpg?fit=417%2C290&amp;ssl=1" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://covenant.livingchurch.org/2014/05/29/ascension-song/">Ascension song</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/13/the-innocent-curate-revisited/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="22462" data-permalink="https://covenant.livingchurch.org/2017/07/07/the-past-no-paradise-returning-to-the-innocent-curate/innocent-curate-cover-px1000-1/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=826%2C496&amp;ssl=1" data-orig-size="826,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499333757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Innocent Curate cover px1000 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2017/07/Innocent-Curate-cover-px1000-1.jpg?fit=750%2C450&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/13/the-innocent-curate-revisited/">The Innocent Curate, Revisited</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32158" data-permalink="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/edward_bouverie_pusey_vanity_fair_1875-01-02/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=600%2C908&amp;ssl=1" data-orig-size="600,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edward_Bouverie_Pusey,_Vanity_Fair,_1875-01-02" data-image-description="" data-image-caption="&lt;p&gt;By &amp;lt;a href=&amp;quot;https://en.wikipedia.org/wiki/en:Carlo_Pellegrini_(caricaturist)&amp;quot; class=&amp;quot;extiw&amp;quot; title=&amp;quot;w:en:Carlo Pellegrini (caricaturist)&amp;quot;&amp;gt;&amp;lt;span title=&amp;quot;caricaturist (1839-1889)&amp;quot;&amp;gt;Carlo Pellegrini&amp;lt;/span&amp;gt;&amp;lt;/a&amp;gt; &#8211; &amp;lt;a href=&amp;quot;https://en.wikipedia.org/wiki/Vanity_Fair_(British_magazine_1868-1914)&amp;quot; class=&amp;quot;extiw&amp;quot; title=&amp;quot;en:Vanity Fair (British magazine 1868-1914)&amp;quot;&amp;gt;Vanity Fair&amp;lt;/a&amp;gt;, 2 January 1875Digitised version from&amp;amp;nbsp;: &amp;lt;a rel=&amp;quot;nofollow&amp;quot; class=&amp;quot;external text&amp;quot; href=&amp;quot;http://www.storeysltd.co.uk/catalogue.php?item=1810&amp;amp;amp;cat=244&amp;quot;&amp;gt;storeysltd.co.uk&amp;lt;/a&amp;gt;, Public Domain, &lt;a href=&quot;https://commons.wikimedia.org/w/index.php?curid=12772226&quot;&gt;Link&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=198%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Edward_Bouverie_Pusey_Vanity_Fair_1875-01-02.jpeg?fit=600%2C908&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/11/pusey-vindicated/">Pusey Vindicated</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/07/density-clarity-and-handing-on-the-faith/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32146" data-permalink="https://covenant.livingchurch.org/2022/10/07/density-clarity-and-handing-on-the-faith/26313736709_553ff00b19_k/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?fit=1920%2C1174&amp;ssl=1" data-orig-size="1920,1174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fr Lawrence Lew,OP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;L. Lew&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Lamb Surrounded by Saints" data-image-description="" data-image-caption="&lt;p&gt;Lawrence Lew, OP | Flickr | https://bit.ly/3dNsDQW&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/26313736709_553ff00b19_k.jpg?fit=750%2C458&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/07/density-clarity-and-handing-on-the-faith/">Density, Clarity, and Handing on the Faith</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/04/painting-exclusively-in-green/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32142" data-permalink="https://covenant.livingchurch.org/2022/10/04/painting-exclusively-in-green/death-g1337eb9aa_1280/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coffin" data-image-description="" data-image-caption="&lt;p&gt;Image by &lt;a href=&quot;https://pixabay.com/users/carolynabooth-4601179/?utm_source=link-attribution&amp;amp;utm_medium=referral&amp;amp;utm_campaign=image&amp;amp;utm_content=2421821&quot;&gt;Carolyn Booth&lt;/a&gt; from &lt;a href=&quot;https://pixabay.com//?utm_source=link-attribution&amp;amp;utm_medium=referral&amp;amp;utm_campaign=image&amp;amp;utm_content=2421821&quot;&gt;Pixabay&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/death-g1337eb9aa_1280.jpg?fit=750%2C500&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/10/04/painting-exclusively-in-green/">Painting Exclusively in Green</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/29/in-but-not-of-the-world-of-fashion/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32124" data-permalink="https://covenant.livingchurch.org/2022/09/29/in-but-not-of-the-world-of-fashion/fashion-theology/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?fit=1314%2C2000&amp;ssl=1" data-orig-size="1314,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fashion-Theology" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?fit=197%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Fashion-Theology.jpeg?fit=673%2C1024&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/09/29/in-but-not-of-the-world-of-fashion/">In But Not Of the World of Fashion</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/22/tracing-the-path-to-unity/"><img width="80" height="60" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32106" data-permalink="https://covenant.livingchurch.org/2022/09/22/tracing-the-path-to-unity/agnusdeiwindow/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?fit=640%2C640&amp;ssl=1" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AgnusDeiWindow" data-image-description="" data-image-caption="&lt;p&gt;By &amp;lt;a href=&amp;quot;//commons.wikimedia.org/w/index.php?title=User:JJackman&amp;amp;amp;action=edit&amp;amp;amp;redlink=1&amp;quot; class=&amp;quot;new&amp;quot; title=&amp;quot;User:JJackman (page does not exist)&amp;quot;&amp;gt;JJackman&amp;lt;/a&amp;gt; &#8211; &amp;lt;span class=&amp;quot;int-own-work&amp;quot; lang=&amp;quot;en&amp;quot;&amp;gt;Own work&amp;lt;/span&amp;gt;, &lt;a href=&quot;https://creativecommons.org/licenses/by-sa/3.0&quot; title=&quot;Creative Commons Attribution-Share Alike 3.0&quot;&gt;CC BY-SA 3.0&lt;/a&gt;, &lt;a href=&quot;https://commons.wikimedia.org/w/index.php?curid=11934613&quot;&gt;Link&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/AgnusDeiWindow.jpg?fit=640%2C640&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://covenant.livingchurch.org/2022/09/22/tracing-the-path-to-unity/">Tracing the Path to Unity</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28172"><a target="_blank" href="https://anchor.fm/living-church">Podcast</a></li>
<li id="menu-item-19324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19324"><a target="_blank" href="https://livingchurch.org">The Living Church</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://covenant.livingchurch.org">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://covenant.livingchurch.org/category/commentary/" title="View all posts in Commentary" itemprop="url"><span itemprop="title">Commentary</span></a></div></div><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-full-width"><div class="cb-image-credit"><i class="fa fa-camera"></i><a href="https://commons.wikimedia.org/wiki/File:Collection_of_Books_of_Common_Prayer_and_Derivatives.png">Pbritti</a>, <a href="https://creativecommons.org/licenses/by-sa/4.0">CC BY-SA 4.0</a>, via Wikimedia Commons</div><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">A Summary of the Authorization of Liturgical Texts</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://covenant.livingchurch.org/author/matthewscolver/" class="fn">Fr. Matthew S.C. Olver</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2022-10-14">October 14, 2022</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://covenant.livingchurch.org/category/commentary/" title="View all posts in Commentary">Commentary</a>,  <a href="https://covenant.livingchurch.org/category/commentary/ecclesiology/" title="View all posts in Ecclesiology">Ecclesiology</a>,  <a href="https://covenant.livingchurch.org/category/liturgy/" title="View all posts in Liturgy">Liturgy</a>,  <a href="https://covenant.livingchurch.org/category/churches/episcopal-church/" title="View all posts in The Episcopal Church">The Episcopal Church</a></div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?resize=1024%2C423&ssl=1"></div></header>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2022-10-14T00:59:50-05:00">
    <meta itemprop="dateModified" content="2022-10-05T11:47:17-05:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Covenant">
        <meta itemprop="url" content="https://covenant.livingchurch.org/wp-content/uploads/2021/12/images_clipped_rev_1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://covenant.livingchurch.org/wp-content/uploads/2021/12/images_clipped_rev_1.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fr. Matthew S.C. Olver"></span>

    <meta itemprop="headline" content="A Summary of the Authorization of Liturgical Texts">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Collection_of_Books_of_Common_Prayer_and_Derivatives.png?fit=1024%2C423&#038;ssl=1">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="423">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-32161" class="clearfix post-32161 post type-post status-publish format-standard has-post-thumbnail category-commentary category-ecclesiology category-liturgy category-episcopal-church tag-book-of-common-prayer tag-constitution-and-canons tag-ecclesiology tag-episcopal-church tag-general-convention tag-prayer-book-revision commentary ecclesiology liturgy episcopal-church  2022 10 14 a-summary-of-the-authorization-of-liturgical-texts">

                             
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<h2><strong>Prayer Book Revision and General Convention, Part 2</strong></h2>
<p><strong>By Matthew S. C. Olver</strong></p>
<p><span class="cb-dropcap-small">T</span>his is the second essay in my series on Resolution 2022-A059, the first reading of a complete revision to Article X of the Constitution, the section that establishes the Book of Common Prayer and outlines the process for its amendment and possible revision. In the previous <a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/">essay</a>, I described the nature and purpose of the Constitution in the Episcopal Church’s canon law, the difference between the function of the Preamble in that Constitution and the Preamble of the U.S. Constitution, and the legal position of the prayer book in relationship to the self-understanding of the Episcopal Church and its Faith and Order. I now turn to a second task: a summary of the ways that the General Convention has authorized liturgical texts, including ways that are clearly in accord with Article X as well as ways that are well beyond what it and the canons permit. This task is also essential in order to rightly understand Resolution 2022-A059, since it both seeks to revise the nature of the prayer book and to address some serious problems with the various ways that the Episcopal Church has undertaken the authorization of liturgical texts beyond the Book of Common Prayer and the few revisions to the current prayer book that have taken place since 1979.</p>
<h3>The Short History of Article X</h3>
<p>The current Article X began its life as Article VIII in the first Constitution of 1789. Then, it simply established the Ordinal, the Articles of Religion, and the use of the first American prayer book as the authorized liturgy of this church, which clergy were required to use. All three items were nearly always printed as a single book. At that point, the Constitution did not contain any provision for amendment or revision of the prayer book. While some controversy attends the matter, it is fair to say that the Articles remained established until the adoption of the 1979 prayer book, when they were placed in a newly created section of the prayer book entitled “Historical Documents of the Church.” The Ordinal was no longer a separate entity, but fully incorporated in the 1979 BCP. Even so, it was not until the Convention of 1988, some nine years later, that the Ordinal and the Articles were deleted from the opening sentence of Article X.</p>
<p>However, the first revision to Article X began decades before  in 1811, when the possibility of hasty revision compelled the General Convention to add the following language to the Article:</p><div class="knAMSBxj" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="border-top: 1px #ccc dotted; border-bottom: 1px #ccc dotted; padding-top: 5px; padding-bottom: 2px; font-size: 11px; color: #ccc;">
<p>Advertisement</p>
<div class="g g-4"><div class="g-single a-55"><a class="gofollow" data-track="NTUsNCwxLDYw" href="https://sub.livingchurch.org/sub/?p=LCM&f=tlc995&s=I2104WEBAD/"><img src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2021/03/dd-tlc-ad.png?ssl=1" /></a></div></div>
</div></div>
<p style="padding-left: 40px;">No alteration or addition shall be made in the Book of Common Prayer, or other offices of the Church, unless the same shall be proposed in one General Convention, and by a resolve thereof made known to the Convention of every Diocese or State, and adopted at the subsequent General Convention.</p>
<p>150 years later, the Standing Liturgical Commission (the predecessor body to the Standing Commission on Liturgy and Music) wrote</p>
<p style="padding-left: 40px;">The advantages of this procedure are obvious:</p>
<p style="padding-left: 40px;">It assures the Church that the liturgy cannot be recklessly altered by a passing whim and without due consideration over a period extending for at least three years, though usually for six years or more. It provides sufficient opportunity for any member of the Church to air his views and to seek support for his opinions. Thus the Church is insured against arbitrary and autocratic action. The procedure gives ample time for the ripening of judgment upon any proposal, and, as past experience has shown, it almost inevitably leads to preponderant majorities for or against specific proposals when the time of final voting arrives. Certainly the record of voting in the General Convention during the revisions of 1880-1892 and 1913-1928 reveals that no sizable minority could claim that any changes of major import were passed by narrow margins, or that its conscientious acceptance of what was finally adopted was threatened.</p>
<p>This standard of two sequential General Conventions — the “Two Convention Rule” — remains in the Constitution to this day. As we will see, its rules were (mostly) followed when the General Convention made the only two revisions to the current 1979 Prayer Book that have taken place: a revision of the lectionary and the addition of some lesser feasts to the prayer book’s calendar.</p>
<p>In the years that followed, the General Convention introduced three exceptions to the Two Convention Rule: lectionaries and rubrics concerning the psalms, the role of bishops as the chief liturgical officer of the diocese, and a category known as “trial use.” For those who don’t keep canon law on their bedside table, it will be helpful to see the text of Article X as it now stands. I have included a few parenthetical notes in order to indicate when the various portions of the article were added, each of which I will discuss in more detail.</p>
<p style="padding-left: 40px;"><strong>Article X: Of The Book of Common Prayer</strong></p>
<p style="padding-left: 40px;">The Book of Common Prayer, as now established or hereafter amended by the authority of this Church, shall be in use in all the Dioceses of this Church.</p>
<p style="padding-left: 40px;">No alteration thereof or addition thereto shall be made unless the same shall be first proposed in one regular meeting of the General Convention and by a resolve thereof be sent within six months to the Secretary of the Convention of every Diocese, to be made known to the Diocesan Convention at its next meeting, and be adopted by the General Convention at its next succeeding regular meeting by a majority of all Bishops, excluding retired Bishops not present, of the whole number of Bishops entitled to vote in the House of Bishops, and by a vote by orders in the House of Deputies in accordance with Article I, Sec. 5, except that concurrence by the orders shall require the affirmative vote in each order by a majority of the Dioceses entitled to representation in the House of Deputies [<em>This provision for “alteration or addition” was added in 1811</em>]</p>
<p style="padding-left: 40px;">But notwithstanding anything herein above contained, the General Convention may at any one meeting, by a majority of the whole number of the Bishops entitled to vote in the House of Bishops, and by a majority of the Clerical and Lay Deputies of all the Dioceses entitled to representation in the House of Deputies, voting by orders as previously set forth in this Article:</p>
<p style="padding-left: 40px;">(a) Amend the Table of Lessons and all Tables and Rubrics relating to the Psalms. [<em>Proposed at the 1874 General Convention and adopted in 1877; revised and mention of the psalms added in 1967</em>]</p>
<p style="padding-left: 40px;">(b) Authorize for trial use throughout this Church, as an alternative at any time or times to the established Book of Common Prayer or to any section or Office thereof, a proposed revision of the whole Book or of any portion thereof, duly undertaken by the General Convention. [<em>Proposed at the 1964 General Convention and adopted in 1967</em>]</p>
<p style="padding-left: 40px;">(c) Authorize for use throughout this Church, as provided by Canon, alternative and additional liturgies to supplement those provided in the Book of Common Prayer. [<em>Proposed at the 2018 General Convention and adopted in 2022</em>]</p>
<p style="padding-left: 40px;">And provided that nothing in this Article shall be construed as restricting the authority of the Bishops of this Church to take such order as may be permitted by the Rubrics of the Book of Common Prayer or by the Canons of the General Convention for the use of special forms of worship. [<em>Proposed at the 1901 General Convention and adopted in 1904; echoed in in the second paragraph of “Concerning the Service of the Church” in the 1979 BCP (p. 13)</em>]</p>
<p>The rest of this second article will be concerned with summarizing the ways that liturgical authorization has occurred in the Episcopal Church. It’s important to keep in mind (as I mentioned in the <a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/">first essay</a>) that the Preamble of the U.S. Constitution distinguishes itself from the body of the Constitution by being purely aspirational and containing no law:</p>
<p style="padding-left: 40px;">We the People of the United States, in Order to form a more perfect Union, establish Justice, insure domestic Tranquility, provide for the common defense, promote the general Welfare, and secure the Blessings of Liberty to ourselves and our Posterity, do ordain and establish this Constitution for the United States of America.</p>
<p>The constitution of the Episcopal Church, however, and the preamble added in 1967, is decidedly not aspirational but clearly legal, declaring self-identity by way of concrete realities and articulating “those laws which are ‘constitutive’ of the nature and function” of this church. Article X permits “alteration[s] thereof or addition[s] thereto” only according to the Two Convention Rule. This provision was utilized to authorize the 1892, 1928, and 1979 prayer books, the replacement of the Sunday and Holy Day lectionary with the RCL, and the addition of additional feasts (i.e., “black letter days”) to the sanctoral calendar in the 1979 prayer book.</p>
<p>General Convention has remained quite reticent to “make changes in the Prayer Book by bits and pieces,” as the SLC recommended back in PBS15, and the few attempts to revise this or that portion of the BCP have always failed. There are, however, two items to note about these processes. The first is that since the creation of the SLC/SCLM, all uses of Article X’s provision for alteration or addition to the BCP have originated with those bodies without exception. The SLC/SCLM has always been the source of any proposal to revise the Book of Common Prayer.</p>
<p>Second, the lectionary and calendar revisions both occurred in a way that didn’t follow the directions of Article X. General Convention treated their authorization for trial use as the First Reading of an alteration to the BCP. But, the way Article X reads, the Two Convention Rule works the same for revisions to the prayer book as for revisions to the Constitution. In other words, one must pass a First Reading of the revision (as Convention did for the 1979 prayer book with 1976-A105 or with the revision to Article X in 2018-A063), and then adopt the identical revision at the next Convention (which was done with resolutions 1979-A133 and 2022-A145 respectively). Trial use in Article X is an exception to the Two Convention Rule. The paragraph describing Trial use does not state that any alteration or addition must first be adopted for trial use. That might be a good idea, but it is not what is outlined in Article X. This is the first way the General Convention has not followed the constitution when revising the prayer book.</p>
<h3>The Three Exceptions to the Two Convention Rule</h3>
<p>As can be seen in the current text of Article X, it lists three exceptions to the Two Convention. The first exception is the ability to revise the lectionary (and later the rubrics concerning the psalms) at just one convention. This exception was utilized in 1877 and 1943 to revise the Daily Office lectionary and then again in 2006, when the Convention amended “the Lectionary on pp. 889-921 of The Book of Common Prayer” and replaced it with the RCL, using this first exception (though oddly the authorizing resolution, 2006-<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2006-A077">A077</a>, makes no reference to Article X, as most resolutions tend to do when altering the prayer book). While the Convention voted down a proposal from the Diocese of New York at the 2009 Convention (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution-complete.pl?resolution=2009-C029">C029</a>) to allow a choice between the RCL and the 1979 lectionary under the direction of the Ecclesiastical Authority, the very next Convention in 2012 legislated “[t]hat worshiping communities wishing to use the lectionary for Sundays and Holy Days as originally printed in the Book of Common Prayer (1979) may do so, with the permission of the Ecclesiastical Authority” (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2012-B009">B009</a>). Thus, both lectionaries are permitted to be used under the direction of the ecclesiastical authority. This is the extent to which this exception has been utilized since its introduction.</p>
<p>The second exception to the Two Convention Rule is “the authority of the Bishops of this Church to take such order as may be permitted by the Rubrics of the Book of Common Prayer or by the Canons of the General Convention for the use of special forms of worship.” This exception has been utilized many times since its introduction:</p>
<ul>
<li>For the Book of Offices in 1916;</li>
<li>For permission to use versions of the Nicene Creed that omit the Filioque clause (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1994-D056">1994-D056</a>);</li>
<li>For continued use of the 1928 BCP <a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1979-A121">1979-A121</a> and in 2000-<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2000-B042">B042</a> “under the ecclesiastical authority subject to the guidelines for supplemental liturgical materials” (though it is unclear what is meant by the phrase, “the guidelines for supplemental liturgical materials;” possibly those outlined in 1977-A121?);</li>
<li>In the authorizing resolutions for <em>Enriching our Worship</em> between 1997-2012. The first time they were authorized without being subject to ecclesiastical authority was after they had been authorized without a time limited in 2012-A057. The resolution that re-authorized <em>EOW </em>without reference to their use being subject to the bishops originated, it is important to note, not with the SCLM, but with a member of the House of Deputies (see <a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2018-D046">2018-D046</a>);</li>
<li>For the use of two alternatives psalters (<a href="https://episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1997-A074">1997-A074</a>);</li>
<li>For permissive use of the RCL in 2003-<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2003-A103">A103</a>;</li>
<li>For “The Witness and Blessing of a Lifelong Covenant” (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2012-A049">2012-A049</a>) and same-sex blessings and marriages in 2015 (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2015-A054">A054</a>).</li>
</ul>
<p>These exceptions remind us of the extent to which they express a fundamental principal about the episcopal office, namely, that it is constitutive of the ministry of “the Bishop [is to function] as chief pastoral and liturgical officer” (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1979-A121">1979-A121</a>).</p>
<p>The third exception to the Two Convention Rule was the introduction of trial use in 1964, a category that was intended to make for an orderly process of proposal and feedbacks as part of the process that led to the 1979 Book of Common Prayer. It was used extensively for that process, as well as for the use of some modern translations for the epistles and gospels in the Sunday lectionary and a few ecumenical liturgies. <em>Lesser Feasts and Fasts </em>was authorized under this exception in 1967, 1970, and 1973. This might seem odd, since its contents have never been, nor are they now, a part of the prayer book. Trial use, remember, only refers to possible revisions of or additions to the BCP. But a look at the various <em>Prayer Book Studies </em>reveals that there was a debate leading up to the 1979 BCP about how much material for daily eucharistic celebrations for “black letter feasts” (collects and proper lessons) might be included in a revised prayer book as they had been, for example, in the 1954 South African Book of Common Prayer. At this point, the Convention was being careful to authorize liturgical materials in strict accordance with the Constitution and Canons.</p>
<p>Trial use also appears in 1985 Resolution (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1985-A095">A095</a>) that directed the SLC “to prepare inclusive language texts for the regular services of the Church,” i.e., Morning and Evening Prayer and the Holy Eucharist, <em>to be proposed for trial use</em><u>,</u> the result of which was <a href="https://www.churchpublishing.org/products/enrichingourworship1"><em>Enriching our Worship 1</em></a>.</p>
<p>Trial use, however, has been utilized in a number of questionable ways. In 1985, 1994, and 2006, collects and proper lessons for new lesser feasts were authorized for trial use, even though they were not additions to the prayer book but to <em>Lesser Feasts and Fasts</em>. Trial use was also used in the resolutions that functioned as the first reading to add lesser feasts to the calendar in the Book of Common Prayer (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1997-A080">1997-A080</a> and <a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2006-A063">2006-A063</a>). But these resolutions treated the trial use authorization as if it was a First Reading of a revision to the BCP, even though this is not the process outlined in Article X. In <a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution-complete.pl?resolution=2018-D078">2018-D078</a>, it was used to authorize expansive and inclusive language versions of Prayers A, B, and D, even though this departed from the precedent that only trial use liturgies had arisen from the SCLM. Finally, <a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2018-B012">2018-B012</a> authorized the new marriage rites “for continued trial use,” even though trial use does not require continued authorization. 2018-B012 is also the second time that trial use was utilized by General Convention when the proposal did not arise from the SCLM.</p>
<h3>Further Ways that the Episcopal Church has Authorized Liturgical Rites</h3>
<p>In addition to the authorizations just described (and in a few cases, within the authorizations above), the General Convention has used language in its legislation that has no basis in either the Constitution and Canons. Two of the most used liturgical resources, <em>Lesser Feasts and Fasts </em>(<em>LFF</em>) and <em>The Book of Occasional Services</em> (<em>BoS</em>), have been authorized with the language of “optional use.” The first use in 1973 for LFF uses the term in connection with its use being “under the direction of the Bishop of each jurisdiction” and cites the trial use exception from Article X (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1973-A148">A148</a>). When it was reauthorized in 1976, the qualifier about its use being “under the direction of the Bishop” disappeared, but it retains an appeal to trial use in Article X (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1976-A111">A111</a>), since the 1979 BCP had yet to be authorized. Finally, when it is authorized for the last time in 1979 (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1979-A056">A056</a>), the reference to trial use also disappeared, probably because it is not a revision of the prayer book, and the prayer book did not include collects and propers for lesser feasts. Like <em>LFF</em>, <em>The Book of Occasional Services </em>is also authorized in 1979 (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1979-A055">A055</a>), for a rite to be added to the <em>BoS </em>in 1982 (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1982-A075">A075</a>), and 2022 (<a href="https://www.vbinder.net/resolutions/6?house=HD&amp;lang=en">A066</a>) “for optional use throughout this Church,” but without reference to being under the authority of the bishop or by appeal to trial use in Article X.</p>
<p>Starting, in 1979, “optional use” seems to function more like a technical term, but without any basis in the Constitution and Canons. A few other authorizing phrases have been used only one or two times:</p>
<ul>
<li>Occasional Use: not when authorizing <em>The Book of Occasional Services </em>(which might seem like the most obvious time to use it), but in in the renewed authorization of permission to use the 1928 BCP (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2000-B042">2000-B042</a>) and in the authorization of two alternative psalters “for study and occasional use, under the direction of the Diocesan Bishop or Ecclesiastical Authority” (<a href="https://episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=1997-A074">1997-A074</a>).</li>
<li>Experimental Use: In 2006, the Convention approved “for experimental use and for publication and distribution by Church Publishing” the volume, <a href="https://www.churchpublishing.org/products/changes"><em>Changes: Prayers and Services Honoring Rites of Passage</em></a> (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2006-A067">A067</a>).</li>
<li>Provisional Use: use for “The Witnessing and Blessing of a Lifelong Covenant” from “<a href="https://www.churchpublishing.org/products/liturgicalresources1">Liturgical Resources I: I Will Bless You and You Will Be a Blessing</a>” beginning the First Sunday of Advent 2012, under the direction and subject to the permission of the bishop exercising ecclesiastical authority.</li>
<li>“Commend for study and use:” “Liturgical Resources I: I Will Bless You and You Will Be a Blessing” (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2012-A049">2012-A049</a>)</li>
<li>“Made available”: The 2012 Convention “made available” two other collections of rites: a volume entitled <a href="https://www.episcopalchurch.org/wp-content/uploads/sites/2/2021/01/daily_prayer_all_seasons_eng_final_pages_0.pdf"><em>Daily Prayer for All Seasons</em></a> (<a href="https://episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2012-A055">A055</a>) and two rites concerned with the care of animals: “<a href="https://www.episcopalchurch.org/wp-content/uploads/sites/2/2021/01/prayers_suitable_for_use_in_church_or_other_gatherings_for_beloved_animals.pdf">Prayers Suitable For Use In Church Or Other Gatherings For Beloved Animals</a>” and “<a href="https://www.episcopalchurch.org/wp-content/uploads/sites/2/2021/01/service_at_the_loss_of_a_beloved_animal-1.pdf">Service At The Loss Of A Beloved Animal</a>” (<a href="https://www.episcopalarchives.org/cgi-bin/acts/acts_resolution.pl?resolution=2012-A054">A054</a>).</li>
</ul>
<p>Optional use and experimental use, as well items “commended for study and use” or simply “made available” are never subject to the bishop’s permission; occasional use and provisional use are always connected to the bishop’s permission. None of these non-constitution/canonical authorizing phrases are found in the Constitution and Canons and none of the authorizing resolutions make reference to Article X.</p>
<p>The need for clarity in the Constitution and Canons at this point is, I trust, obvious. There are a number of types of liturgical materials beyond the prayer book which the General Convention has authorized and they could be categorized as follows:</p>
<ul>
<li>Rites that are alternatives to those in the Book of Common Prayer:
<ul>
<li>Subject to the bishop’s authority:
<ul>
<li>The 1928 BCP;</li>
<li>Two alternative psalters;</li>
<li>The original 1979 Sunday and Holy Day eucharistic lectionary.</li>
</ul>
</li>
<li>Not subject to the bishop’s authority
<ul>
<li><a href="https://www.churchpublishing.org/products/enrichingourworship1"><em>EOW 1</em></a>, alternatives for Morning and Evening Prayer, the Holy Eucharist, and the Great Litany. These were subject to ecclesiastical authority beginning in 1997, but since 2018 they are no longer subject to ecclesiastical authority;</li>
<li>Those parts of <a href="https://www.churchpublishing.org/products/enrichingourworship2"><em>EOW 2</em></a> and <a href="https://www.churchpublishing.org/siteassets/pdf/burial-rites-for-adults-together-with-a-rite-for-the-burial-of-a-child/enrichingourworship3.pdf"><em>EOW 3</em></a> that provides alternative burial rites. Again, these were subject to ecclesiastical authority, but since 2018 they are not;</li>
<li>All the trial use marriage rites;</li>
<li>The expansive language version of Prayers A, B, and C.</li>
</ul>
</li>
<li>Rites that are supplemental to those in the Book of Common Prayer (none of whose uses are limited under the direction of the bishop):
<ul>
<li><em>Lesser Feasts and Fasts</em>, which assumes and works directly out of the directions in the Calendar section of the 1979 prayer book;</li>
<li><em>The Book of Occasional Services</em>, <a href="https://www.churchpublishing.org/siteassets/pdf/enriching-our-worship-4/enrichingourworship4.pdf"><em>EOW 4</em></a> (The Renewal of Ministry with the Welcoming of a New Rector or Other Pastor) and <a href="https://www.churchpublishing.org/enrichingourworship6"><em>EOW 6</em></a> (The Witness and Blessing of a Lifelong Covenant) which provides supplemental public rites;</li>
<li>Ministry to the Sick in <a href="https://www.churchpublishing.org/products/enrichingourworship2"><em>EOW </em>2</a> plus <a href="https://www.churchpublishing.org/siteassets/pdf/enriching-our-worship-4/enrichingourworship4.pdf"><em>EOW 4</em></a><em>, </em><a href="https://www.churchpublishing.org/siteassets/pdf/liturgies-and-prayers-related-to-childbearing/enrichingourworship5.pdf"><em>EOW 5</em></a><em>, </em>and <a href="https://www.churchpublishing.org/enrichingourworship6"><em>EOW 6</em></a>, which provide supplemental pastoral rites</li>
<li><a href="https://www.episcopalchurch.org/wp-content/uploads/sites/2/2021/01/daily_prayer_all_seasons_eng_final_pages_0.pdf"><em>Daily Prayer for All Seasons</em></a> (“made available”);</li>
<li>“<a href="https://www.episcopalchurch.org/wp-content/uploads/sites/2/2021/01/prayers_suitable_for_use_in_church_or_other_gatherings_for_beloved_animals.pdf">Prayers Suitable For Use In Church Or Other Gatherings For Beloved Animals</a>” and “<a href="https://www.episcopalchurch.org/wp-content/uploads/sites/2/2021/01/service_at_the_loss_of_a_beloved_animal-1.pdf">Service At The Loss Of A Beloved Animal</a>” (“made available”);</li>
<li><a href="https://www.churchpublishing.org/products/changes"><em>Changes: Prayers and Services Honoring Rites of Passage</em></a> (“for experimental use and for publication and distribution by Church Publishing”).</li>
</ul>
</li>
</ul>
</li>
</ul>
<p>It is in light of this rather convoluted and unsystematic situation that we come to the revisions to Article X that started in 2018.</p>
<h3>Conclusion</h3>
<p>We are now in a place to see just how cobbled together have been the actions of General Convention around the authorization of liturgical rites since the 1979 BCP. Up through the authorization of the current prayer book, Convention was assiduously careful to follow the letter of Article X when it came to authorizing rites. But since then, there has been slippage. First, it is problematic that the authorization of additions to the calendar have not followed Article X. To be clear, I do not think that those who did so had any intention of lawlessness. The fact that they authorized them first as trial use and then as a “second reading” indicates their intention to follow the law. But, technically, they did not. This, I think, is simply an indication of a inattention to the Constitution and Canons.</p>
<p>A conversation I had as part of the Task Force on Liturgical and Prayer Book Revision illustrates the mentality that had become normative, even among the most moderate and level-headed members of the House of Bishops. A bishop and I were discussing the revision to Article X that was given a first reading and adopted in 2022 (see Resolution 2022-<a href="https://www.vbinder.net/resolutions/240?house=HD&amp;lang=en">A145</a>). I suggested that the revision was written to be so broad and vague that it would create more problems that it solved.</p>
<p>“Oh, I wouldn’t worry about that,” the bishop replied. “That’s just how we do things at General Convention. We pass something, and then later try and figure out what it means.”</p>
<p>“But that makes no sense!” I replied. “Why not just take the time to craft a careful solution and pass <em>that</em>?”</p>
<p>The bishop just looked at me like I was kid who had asked too many times when dinner will be ready.</p>
<p>The other significant problem that this history demonstrates is that liturgical rites have been authorized with language that has no basis on our canon law. In other words, it is questionable whether the General Convention had the authority to do what is has purported to do. <em>Lesser Feasts and Fasts </em>(<em>LFF</em>) and <em>The Book of Occasional Services</em> (<em>BoS</em>), have been authorized with the language of “optional use” even though the Constitution and Canons has no such language and provides no such authority. The same is true for texts authorized “for provisional use” and “for experimental use.” Furthermore, the utilization of Trial Use as the only canonical path available for legally authorizing rites that are alternatives to the prayer book (and both of these revisions arising from somewhere besides the Standing Committee on Liturgy and Music) highlights just how profound is the need for clear categories and procedures for these texts and clarity about their relative authority and the degree to which their use is subject to the authority of the bishop. It is to this topic that I will turn in the next, penultimate essay.</p>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: TLC newsletter- After Post --><div id="om-qdq79raza2c2xh4g-holder"></div><script>var qdq79raza2c2xh4g,qdq79raza2c2xh4g_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qdq79raza2c2xh4g_poll(function(){if(window['om_loaded']){if(!qdq79raza2c2xh4g){qdq79raza2c2xh4g=new OptinMonsterApp();return qdq79raza2c2xh4g.init({"u":"29217.524217","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qdq79raza2c2xh4g=new OptinMonsterApp();qdq79raza2c2xh4g.init({"u":"29217.524217","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
							</section> <!-- end article section -->

							<footer class="article-footer">
								<p class="cb-tags"> <a href="https://covenant.livingchurch.org/tag/book-of-common-prayer/" rel="tag">book of common prayer</a><a href="https://covenant.livingchurch.org/tag/constitution-and-canons/" rel="tag">Constitution and Canons</a><a href="https://covenant.livingchurch.org/tag/ecclesiology/" rel="tag">ecclesiology</a><a href="https://covenant.livingchurch.org/tag/episcopal-church/" rel="tag">Episcopal Church</a><a href="https://covenant.livingchurch.org/tag/general-convention/" rel="tag">General Convention</a><a href="https://covenant.livingchurch.org/tag/prayer-book-revision/" rel="tag">prayer book revision</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://covenant.livingchurch.org/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="https://covenant.livingchurch.org/author/matthewscolver/"><a href='https://covenant.livingchurch.org/author/matthewscolver/'><img class='avatar avatar-200' src='https://covenant.livingchurch.org/wp-content/uploads/2018/10/Matthew-Olver-2018-360x360.jpg' style='width: 200px;' /></a></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="https://covenant.livingchurch.org/author/matthewscolver/"><span class="fn">Matthew S.C. Olver</span></a></div><div class="cb-author-contact"> <a href="http://laudatedominum.weebly.com/" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Website"></i></a> </div></div><div class="cb-author-bio"><p>Fr. Matthew S.C. Olver (PhD, Marquette) is associate professor of liturgics and pastoral theology at Nashotah House Theological Seminary, the assistant director of liturgy at St. Mary&#8217;s Chapel, the 2022–2023 Alan Richardson Fellow at Durham University, and a priest of the Episcopal Diocese of Dallas. Fr. Olver’s research interests include liturgical theology, the place of Scripture in early liturgical composition, ecclesiology, sacramental theology, and ecumenism.</p>
<p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: TLC newsletter- After Post --></p>
<div id="om-qdq79raza2c2xh4g-holder"></div>
<p><script>var qdq79raza2c2xh4g,qdq79raza2c2xh4g_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qdq79raza2c2xh4g_poll(function(){if(window['om_loaded']){if(!qdq79raza2c2xh4g){qdq79raza2c2xh4g=new OptinMonsterApp();return qdq79raza2c2xh4g.init({"u":"29217.524217","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qdq79raza2c2xh4g=new OptinMonsterApp();qdq79raza2c2xh4g.init({"u":"29217.524217","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --></p>
</div></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/"><img width="360" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" data-attachment-id="32160" data-permalink="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/screen-shot-2022-10-05-at-9-28-31-am/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" data-orig-size="566,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="General Convention Shield" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-9.28.31-AM.png?fit=566%2C246&amp;ssl=1" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://covenant.livingchurch.org/2022/10/12/the-book-of-common-prayer-in-tecs-constitution/">The Book of Common Prayer in TEC’s Constitution</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/30/comparing-lambeth-2022-with-2008-a-bishops-reflections/"><img width="360" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32119" data-permalink="https://covenant.livingchurch.org/2022/09/30/comparing-lambeth-2022-with-2008-a-bishops-reflections/bis_2397/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Tim Bishop for The Lambeth Conference&quot;,&quot;camera&quot;:&quot;Canon EOS R6&quot;,&quot;caption&quot;:&quot;Scenes before the service as Bishops, their spouses and invited guests attend the Opening Service at Canterbury Cathedral during the 2022 Lambeth in the United Kingdom. Photo: Tim Bishop for The Lambeth Conference. Sunday 31st July 2022&quot;,&quot;created_timestamp&quot;:&quot;1659265149&quot;,&quot;copyright&quot;:&quot;This image is offered license free for editorial use only by the The Lambeth Conference. It can be published on all platforms, including social media, and can be archived. Copyright is protected in the United Kingdom under the 1988 Copyright Designs and P&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BIS_2397" data-image-description="" data-image-caption="&lt;p&gt;Scenes before the service as Bishops, their spouses and invited guests attend the Opening Service at Canterbury Cathedral during the 2022 Lambeth in the United Kingdom. Photo: Tim Bishop for The Lambeth Conference. Sunday 31st July 2022&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/BIS_2397.jpg?fit=750%2C500&amp;ssl=1" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://covenant.livingchurch.org/2022/09/30/comparing-lambeth-2022-with-2008-a-bishops-reflections/">Comparing Lambeth 2022 with 2008: A Bishop’s Reflections</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/28/inclusion-particularity-and-the-people-of-god/"><img width="360" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32121" data-permalink="https://covenant.livingchurch.org/2022/09/28/inclusion-particularity-and-the-people-of-god/52157219956_e37d7ad333_k/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feeding of the 5000" data-image-description="" data-image-caption="&lt;p&gt;Lawrence Lew, OP | Flickr | https://bit.ly/3RZWX9V&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/52157219956_e37d7ad333_k.jpg?fit=750%2C422&amp;ssl=1" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://covenant.livingchurch.org/2022/09/28/inclusion-particularity-and-the-people-of-god/">Inclusion, Particularity, and the People of God</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/20/reflection-on-the-queen/"><img width="360" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32110" data-permalink="https://covenant.livingchurch.org/2022/09/20/reflection-on-the-queen/queen-elizabeth-ii/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?fit=1300%2C837&amp;ssl=1" data-orig-size="1300,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Queen Elizabeth II" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Queen-Elizabeth-II.webp?fit=750%2C483&amp;ssl=1" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://covenant.livingchurch.org/2022/09/20/reflection-on-the-queen/">Reflection on the Queen</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/16/love-prayer-and-her-majesty-the-queen/"><img width="360" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31772" data-permalink="https://covenant.livingchurch.org/2022/05/02/should-we-beatify-the-queen/4137034320_889ca182eb_b/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photographer: Kenroy Ambris&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Queen Elisabeth II" data-image-description="" data-image-caption="&lt;p&gt;Queen Elisabeth II | https://bit.ly/3rRQ9A5&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/04/4137034320_889ca182eb_b.jpg?fit=750%2C500&amp;ssl=1" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://covenant.livingchurch.org/2022/09/16/love-prayer-and-her-majesty-the-queen/">Love, Prayer, and Her Majesty the Queen</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#eb9812;"><a href="https://covenant.livingchurch.org/2022/09/06/lambeth-and-womens-ordination/"><img width="360" height="240" src="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32068" data-permalink="https://covenant.livingchurch.org/2022/09/06/lambeth-and-womens-ordination/oaths_51291006900/" data-orig-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oaths_(51291006900)" data-image-description="" data-image-caption="&lt;p&gt;&lt;a href=&quot;https://commons.wikimedia.org/wiki/File:Oaths_(51291006900).jpg&quot;&gt;The Diocese of York&lt;/a&gt;, &lt;a href=&quot;https://creativecommons.org/licenses/by-sa/2.0&quot;&gt;CC BY-SA 2.0&lt;/a&gt;, via Wikimedia Commons&lt;/p&gt;
" data-medium-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/covenant.livingchurch.org/wp-content/uploads/2022/09/Oaths_51291006900.jpeg?fit=750%2C500&amp;ssl=1" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://covenant.livingchurch.org/2022/09/06/lambeth-and-womens-ordination/">Lambeth and Women’s Ordination</a></h4>
                                                                     </div>
                            </li>
</ul></div>
							</footer> <!-- end article footer -->

							    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://covenant.livingchurch.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="82b9faecae" /><input type="hidden" name="_wp_http_referer" value="/2022/10/14/a-summary-of-the-authorization-of-liturgical-texts/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="First and last name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">First and last name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-0_0" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19a2fc0f64" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="206"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="First and last name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">First and last name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19a2fc0f64" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="138"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>            <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-4" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://twitter.com/Livng_Church"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/CovenantTLC/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a></div><div id="adrotate_widgets-3" class="cb-sidebar-widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-5" class="cb-sidebar-widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="archives-3" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://covenant.livingchurch.org/2022/10/'> October 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/09/'> September 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/08/'> August 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/07/'> July 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/06/'> June 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/05/'> May 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/04/'> April 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/03/'> March 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/02/'> February 2022 </option>
	<option value='https://covenant.livingchurch.org/2022/01/'> January 2022 </option>
	<option value='https://covenant.livingchurch.org/2021/12/'> December 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/11/'> November 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/10/'> October 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/09/'> September 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/08/'> August 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/07/'> July 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/06/'> June 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/05/'> May 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/04/'> April 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/03/'> March 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/02/'> February 2021 </option>
	<option value='https://covenant.livingchurch.org/2021/01/'> January 2021 </option>
	<option value='https://covenant.livingchurch.org/2020/12/'> December 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/11/'> November 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/10/'> October 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/09/'> September 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/08/'> August 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/07/'> July 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/06/'> June 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/05/'> May 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/04/'> April 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/03/'> March 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/02/'> February 2020 </option>
	<option value='https://covenant.livingchurch.org/2020/01/'> January 2020 </option>
	<option value='https://covenant.livingchurch.org/2019/12/'> December 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/11/'> November 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/10/'> October 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/09/'> September 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/08/'> August 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/07/'> July 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/06/'> June 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/05/'> May 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/04/'> April 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/03/'> March 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/02/'> February 2019 </option>
	<option value='https://covenant.livingchurch.org/2019/01/'> January 2019 </option>
	<option value='https://covenant.livingchurch.org/2018/12/'> December 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/11/'> November 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/10/'> October 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/09/'> September 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/08/'> August 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/07/'> July 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/06/'> June 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/05/'> May 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/04/'> April 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/03/'> March 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/02/'> February 2018 </option>
	<option value='https://covenant.livingchurch.org/2018/01/'> January 2018 </option>
	<option value='https://covenant.livingchurch.org/2017/12/'> December 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/11/'> November 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/10/'> October 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/09/'> September 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/08/'> August 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/07/'> July 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/06/'> June 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/05/'> May 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/04/'> April 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/03/'> March 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/02/'> February 2017 </option>
	<option value='https://covenant.livingchurch.org/2017/01/'> January 2017 </option>
	<option value='https://covenant.livingchurch.org/2016/12/'> December 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/11/'> November 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/10/'> October 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/09/'> September 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/08/'> August 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/07/'> July 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/06/'> June 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/05/'> May 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/04/'> April 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/03/'> March 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/02/'> February 2016 </option>
	<option value='https://covenant.livingchurch.org/2016/01/'> January 2016 </option>
	<option value='https://covenant.livingchurch.org/2015/12/'> December 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/11/'> November 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/10/'> October 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/09/'> September 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/08/'> August 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/07/'> July 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/06/'> June 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/05/'> May 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/04/'> April 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/03/'> March 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/02/'> February 2015 </option>
	<option value='https://covenant.livingchurch.org/2015/01/'> January 2015 </option>
	<option value='https://covenant.livingchurch.org/2014/12/'> December 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/11/'> November 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/10/'> October 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/09/'> September 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/08/'> August 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/07/'> July 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/06/'> June 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/05/'> May 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/04/'> April 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/03/'> March 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/02/'> February 2014 </option>
	<option value='https://covenant.livingchurch.org/2014/01/'> January 2014 </option>
	<option value='https://covenant.livingchurch.org/2013/12/'> December 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/11/'> November 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/10/'> October 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/09/'> September 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/08/'> August 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/07/'> July 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/06/'> June 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/05/'> May 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/04/'> April 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/03/'> March 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/02/'> February 2013 </option>
	<option value='https://covenant.livingchurch.org/2013/01/'> January 2013 </option>
	<option value='https://covenant.livingchurch.org/2012/12/'> December 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/11/'> November 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/10/'> October 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/09/'> September 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/08/'> August 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/07/'> July 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/06/'> June 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/05/'> May 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/04/'> April 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/03/'> March 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/02/'> February 2012 </option>
	<option value='https://covenant.livingchurch.org/2012/01/'> January 2012 </option>
	<option value='https://covenant.livingchurch.org/2011/12/'> December 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/11/'> November 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/10/'> October 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/09/'> September 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/08/'> August 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/07/'> July 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/06/'> June 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/05/'> May 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/04/'> April 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/03/'> March 2011 </option>
	<option value='https://covenant.livingchurch.org/2011/02/'> February 2011 </option>
	<option value='https://covenant.livingchurch.org/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>
</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="widget_contact_info-2" class="cb-footer-widget widget_contact_info"><h3 class="cb-footer-widget-title"><span>Contact Us</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-phone"><span itemprop="telephone">1-800-211-2771</span></div><div class="confit-email"><a href="mailto:gene@livingchurch.org">gene@livingchurch.org</a></div></div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="nav_menu-3" class="cb-footer-widget widget_nav_menu"><h3 class="cb-footer-widget-title"><span>Subscriptions to other TLC products</span></h3><div class="menu-print-subscriptions-container"><ul id="menu-print-subscriptions" class="menu"><li id="menu-item-19321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19321"><a href="https://sub.livingchurch.org/sub/?p=LCM&#038;f=paid">Order The Living Church</a></li>
<li id="menu-item-19322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19322"><a href="https://sub.livingchurch.org/sub/?p=EMH&#038;f=bulk">Order The Episcopal Musician&#8217;s Handbook</a></li>
<li id="menu-item-19323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19323"><a href="https://sub.livingchurch.org/sub/?p=ILM&#038;f=paid">Order Illuminations</a></li>
<li id="menu-item-31063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31063"><a href="https://covenant.livingchurch.org/our-products/sign-up-living-word-plus/">The Living Word Plus</a></li>
<li id="menu-item-31064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31064"><a href="https://sub.livingchurch.org/sub/?p=LCM&#038;f=abseries&#038;s=I19NAV">Anglicans Believe Pamphlet Series</a></li>
</ul></div></div>                            </div>
                                                                        
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"></div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Desktop V2017-09-26 --><div id="om-igrrajirmtcru6rlvu0e-holder"></div><script>var igrrajirmtcru6rlvu0e,igrrajirmtcru6rlvu0e_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){igrrajirmtcru6rlvu0e_poll(function(){if(window['om_loaded']){if(!igrrajirmtcru6rlvu0e){igrrajirmtcru6rlvu0e=new OptinMonsterApp();return igrrajirmtcru6rlvu0e.init({"u":"29217.664359","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;igrrajirmtcru6rlvu0e=new OptinMonsterApp();igrrajirmtcru6rlvu0e.init({"u":"29217.664359","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter-Mobile --><div id="om-sg8d9t48qlwezjfe-holder"></div><script>var sg8d9t48qlwezjfe,sg8d9t48qlwezjfe_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){sg8d9t48qlwezjfe_poll(function(){if(window['om_loaded']){if(!sg8d9t48qlwezjfe){sg8d9t48qlwezjfe=new OptinMonsterApp();return sg8d9t48qlwezjfe.init({"u":"29217.524207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;sg8d9t48qlwezjfe=new OptinMonsterApp();sg8d9t48qlwezjfe.init({"u":"29217.524207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=272110313211462&ev=PageView&noscript=1&cd%5Bpost_category%5D=Commentary%2C+Ecclesiology%2C+Liturgy%2C+The+Episcopal+Church&cd%5Bpage_title%5D=A+Summary+of+the+Authorization+of+Liturgical+Texts&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=32161&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=covenant.livingchurch.org%2F2022%2F10%2F14%2Fa-summary-of-the-authorization-of-liturgical-texts%2F" alt=""></noscript>
		<script type="text/javascript">
		var qdq79raza2c2xh4g_shortcode = true;var igrrajirmtcru6rlvu0e_shortcode = true;var sg8d9t48qlwezjfe_shortcode = true;		</script>
		<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/covenant.livingchurch.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.5' id='theme-my-login-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0bcb6bf5aa8cdb4bfd3ba007436befff","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"32161","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/covenant.livingchurch.org\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/covenant.livingchurch.org\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/covenant.livingchurch.org\/wp-json\/wpdiscuz\/v1\/update","restNonce":"43494db1c6","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://covenant.livingchurch.org/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/covenant.livingchurch.org\/wp-admin\/admin-ajax.php","cbPostID":"32161","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4' id='cb-js-js'></script>
<script type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.10.0' id='optinmonster-wp-helper-js'></script>
<script defer type='text/javascript' src='https://covenant.livingchurch.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664781738' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'201684337',post:'32161',tz:'-5',srv:'covenant.livingchurch.org'} ]);
	_stq.push([ 'clickTrackerInit', '201684337', '32161' ]);
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://covenant.livingchurch.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '60100fe436',
			slugs:
			{"qdq79raza2c2xh4g":{"slug":"qdq79raza2c2xh4g","mailpoet":false},"igrrajirmtcru6rlvu0e":{"slug":"igrrajirmtcru6rlvu0e","mailpoet":false},"sg8d9t48qlwezjfe":{"slug":"sg8d9t48qlwezjfe","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":32161,"object_key":"post","object_type":"post","term_ids":[4,2507,2034,2168,172,186,15,50,151,1603],"wp_json":"https:\/\/covenant.livingchurch.org\/wp-json"};</script>
		
	</body>

</html> <!-- The End. what a ride! -->